Jump to content
  • Sky
  • Mint
  • Azure
  • Indigo
  • Blueberry
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Pomegranate
  • Ruby Red
  • Orange
  • Banana
  • Apple
  • Emerald
  • Teal
  • Chocolate
  • Slate
  • Midnight
  • Maastricht
  • Charcoal
  • Matte Black
  • 0
Sign in to follow this  
Joka

Help/Support Copy folders on File Manager to a new location

13 posts in this topic

Question

12 answers to this question

Recommended Posts

  • 0
2 hours ago, Nununu3838 said:

How to get ifile on android 

You can't but iFile is just a File Manger so just look for a file manger for Android if you want one.

Share this post


Link to post
Share on other sites
  • 0
On 4/10/2018 at 7:14 AM, Joka said:

I can't seem to access the PC folder on nox.. Fml

on Nox its /mnt/shared/other 

on Windows idk, just search that up 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Similar Content

    • By ppatel2001
      Hello, Ive been downloading ipa's for several months now and for some reason when i log in all i can see is the "hidden content..reply to this topic to see hidden comment" but there isnt a comment box for me to reply to either.  Anyone know what could be going on?  Ive already paid to renew for 3 months at the end of march.  Any help would be great..Thanks!
    • By Demi-God
      So i found this  function addcooldown if i want to reduce it to zero what to code or hex is used for zero 0 x'D 
       
      or can i just RET it and it would be ok? , or null it ? 
       
       
    • By bR34Kr
      Hey! I'm using shmoo's MM and wanted to do a textfield hook. I didn't understand that well but I put the function's offset and used the good code but the game crashed once I tried executing the button (Changed jump button to a branch to my function)
    • By Jontetheman
      First of all hey! 
      I have gotten some problems with my jailbreak tweaks and such ao I wanted to remove all the tweaks with SemiRestore. 
      I opened Filza, navigated to de destination (usr and then bin) and clicked on it and continue. I got the error PRIV. I searched the internet for a solution and thought I had one. 
      I tried it and I get this error:
      bash-4.4$ cd "/usr/bin";./SemiRestore11-Lite
      [org.coolstar.semirestore] PRIV
      bash-4.4$ cd /usr/bin
      bash-4.4$ chmod +x SemiRestore11-Lite
      chmod: changing permissions of 'SemiRestore11-Lite': Operation not permitted
      bash-4.4$
       
       
    • By zhaorui
      Iphone6 ios 10.3.3 had jailbroken!  After installing the cheats , the game automatically crashes, automatically quit, less than 3 minutes two times, how to solve it?
  • Recently Browsing   0 members

    No registered users viewing this page.


    • Administrator |
    • Global Moderator  |
    • Moderator  |
    • ViP Plus |
    • ViP |
    • Cheater |
    • Modder  |
    • Novice Cheater |
    • Rookie Modder |
    • Contributor |
    • Senior Member |
    • Member |
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.