Jump to content
  • 0

 Help/Support All cheats and hacks cannot work on my iPad,including flex3,LocalIAPStore and iapcrazy


Jonny0201

6 posts in this topic

Question

5 answers to this question

Recommended Posts

Are you in jailbreak mode

I'm sure in jb mode

Tried re-jailbreaking?

iOS9.2 how to re-jailbreak?

Open up Cydia , Reinstall Cydia Substrate and Substrate safe mode along with LocalIAP Store,Flex and iAP Crazy . Queue them reinstall them~ RESPRING.. Done.

 

tried,It's useless...

Please follow the proper format

All followed,but still useless

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...

Important Information

We would like to place cookies on your device to help make this website better. The website cannot give you the best possible user experience without cookies. You can accept or decline our non-essential cookies. You may also adjust your cookie settings. Privacy Policy - Guidelines