Jump to content
  • Sky
  • Mint
  • Azure
  • Indigo
  • Blueberry
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Pomegranate
  • Ruby Red
  • Orange
  • Banana
  • Apple
  • Emerald
  • Teal
  • Chocolate
  • Slate
  • Midnight
  • Maastricht
  • Charcoal
  • Matte Black
  • 0

Help/Support Is there a solution to this problem ?

2 posts in this topic




I had a problem with the decryption. Is there a solution?





Edited by Zakodai

Share this post

Link to post
Share on other sites

1 answer to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By SmarTyTurK
      im keep getting error password on the impactor.
      im using my own itunes email and password and its not accepting. i dont know how to fix this problem since no where on the page or other help posts explains it.
      so do i need to sing in to itunes first and then do this or what?
    • By pandasniper100
      conflict in cydia (poke go ++2] help
    • By iwinyouwin
      Hello @Joka, thanks for the great hack for this game. It functions perfect.
      My Question is little unnormal. 
      Is it easy or say possible for you  to makle the enemies not zero strong. Can you let them be 50 % strong. 
      Why I Ask this Question. I don't know if the producers of the game look in statistics and see, that we guys win the games 7-0 or 8-0 against teams that are double strong or more than we are. 
      Cause we playing in this game events and get points and rankings. 
      So would be bad when we are very high in ranking and the look at our team power and see: "oh, how he could win?" 
      if my team is strong enough in few weeks, I don't need this hack anymore. but at the moment I want to use it against stronger teams.
      What do you think about my concerns?
    • By Mika9724
      While trying to install a deb via filza I get an error as “command not found”,how i can fix this problem?
    • By intell
      im try to make tweak first time for me  
      #import <substrate.h>
      #import <Foundation/Foundation.h>
      static float CharacterInformation$$GetStat() {
          return 001BBE68;
      %ctor {
          MSHookFunction(MSFindSymbol(NULL, "__001BBE68"),(float*)CharacterInformation$$GetStat, NULL);
      now this true 
  • Recently Browsing   0 members

    No registered users viewing this page.

    • Administrator |
    • Global Moderator  |
    • Moderator  |
    • ViP Plus |
    • ViP |
    • Cheater |
    • Modder  |
    • Novice Cheater |
    • Rookie Modder |
    • Contributor |
    • Senior Member |
    • Member |

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.